Diposting oleh

Set NTP Client Mikrotik

Diposting oleh
Jasa setting mikrotik - Setting NTP client di mikrotik - Ntp singkatan dari network time protocol merupakan sebuah server sebagai tempat sinkronisasi jam.



Jasa setting mikrotik - Set NTP Client Mikrotik 

Cara setting ntp client mikrotik tidaklah susah, guna ntp client ini adalah untuk mensyncronkan jam routerboard mikrotik denga jam real/ jam server dunia.

Caranya set NTP Client Mikrotik untuk syncronisasi jam routerboard dan syncronisasi jam usermanager hotspot. Cara set NTP client model grapik sudah di tulis di artikel sebelumnya yang berjudul SET TIME ROUTERBOARD MIKROTIK.

Set ntp client mikrotik lewat terminal, buka new terminal paste kode ntp server mikrotik di bawah ini.

/system ntp client set primary-ntp=207.46.197.32 secondary-ntp=192.43.244.18 mode=unicast enabled=yes
/system clock set time-zone-name=Asia/Jakarta

Untuk mencari server ntp yang online realtime, silahkan kunjungi id.pool.org

Jika anda butuh, setting mikrotik dan jasa setting proxy warnet - atau setting hotspot mikrotik kampus, setting hotspot kantor dan Installasi proxy server, mail server, sms kami

Tidak ada komentar:

Posting Komentar